<!DOCTYPE html>
<html lang="es">
  <head>    
    <meta charset="utf-8">    
    <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0">
    <title>En Baradero se pudo Limitan por Ordenanza la instalacion de </title>
    <!-- META DATA -->
    <meta name="generator" content="CMSEditorial® (6.1)" />
    <meta name="keywords" content="" />
    <meta name="description" content="Los concejales de la vecina ciudad aprobaron modificar la Ordenanza de habilitacion de comercios con el objetivo de limitar la instalacion de supermercados chin" />
    <meta name="classification" content="" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="http://www.sanpedroinforma.com.ar/nota/120672" />
    <meta name="twitter:title" content="En Baradero se pudo: Limitan por Ordenanza la instalación d" />
    <meta name="twitter:description" content="Los concejales de la vecina ciudad aprobaron modificar la Ordenanza de habilitaci&oacute;n de comercios, con el objetivo de limitar la instalaci&oacute;n de sup" />
    <meta name="twitter:image" content="http://www.sanpedroinforma.com.ar/assets/image/15649/baradero-limitan-por-ordenanza-la-instalacion-de-supermercados-chinos.jpg?x=320" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="San Perdo Informa" />
    <meta property="og:url" content="http://www.sanpedroinforma.com.ar/nota/120672" />
    <meta property="og:title" content="En Baradero se pudo: Limitan por Ordenanza la instalación d" />
    <meta property="og:description" content="Los concejales de la vecina ciudad aprobaron modificar la Ordenanza de habilitaci&oacute;n de comercios, con el objetivo de limitar la instalaci&oacute;n de sup" />
    <meta property="og:image" content="http://www.sanpedroinforma.com.ar/assets/image/15649/baradero-limitan-por-ordenanza-la-instalacion-de-supermercados-chinos.jpg?x=320" />
    <!-- CANONICAL URL -->		
    <script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-55082632-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"11ff345b1e6f9196095b4cf87f99434c",petok:"38e6f910e1175a8f171c531eed3299b6fb89347b-1498232148-1800",zone:"sanpedroinforma.com.ar",rocket:"0",apps:{"ga_key":{"ua":"UA-55082632-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="canonical" href="http://www.sanpedroinforma.com.ar/nota/120672" />
    <link rel="alternate" type="application/rss+xml" title="En Baradero se pudo Limitan por Ordenanza la instalacion de " href="http://sanpedroinforma.com.ar/statics/sanpedroinforma/rss.xml" /> 

    
    <!-- STYLES -->		
<link rel="stylesheet" type="text/css" href="/assets/styles/01.reset.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/02.grid.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/03.font-awesome.min.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/04.font-astrology.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/05.cerabox.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/06.diariojudicial.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/06.mercado.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/menu-principal.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/cabezal-imagenes.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/imagen-libre.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/cabezal.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/nota-detalle-titulo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/nota-detalle-cuerpo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/banner.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/nota-detalle-comentarios.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/nota-detalle-relacionadas.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/enlace-publicidad.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/notas-mas-leidas.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/pie.css" />
    

    <!-- STYLES IN-LINE -->		
<style>.columna_1687{position:relative;z-index:1;}.columna_1671{position:relative;z-index:2;}.columna_1673{position:relative;z-index:2;}.columna_1686{max-width:100%;}.columna_1674{padding-top:30px;margin-top:30px;border-top:1px solid#333;position:relative;z-index:2;}.columna_1669{max-width:85%;}.columna_1668{background:#000;margin-left:0;margin-right:0;margin-bottom:30px;min-height:600px;padding:0;}.columna_1693{padding:0;}.columna_1683{padding:0;}</style>

    
    <!-- SCRIPTS -->		
    <script  src="/assets/scripts/01.core.js"></script>
    <script  src="/assets/scripts/02.more.js"></script>
    <script  src="/assets/scripts/03.html5.min.js"></script>
    <script  src="/assets/scripts/04.grid.js"></script>
    <script  src="/assets/scripts/05.elements.js"></script>
    <script  src="/assets/scripts/06.slider.js"></script>
    <script  src="/assets/scripts/07.poll.js"></script>
    <script  src="/assets/scripts/07.poll.radiobuttons.js"></script>
    <script  src="/assets/scripts/08.responsive.js"></script>
    <script  src="/assets/scripts/09.cerabox.js"></script>
    <script  src="/assets/scripts/flowplayer.js"></script>
    <script  src="/assets/scripts/html2canvas.js"></script>
    <script  src="/assets/scripts/frontend/sanpedroinforma/nav.js"></script>
    

    <meta property="fb:pages" content="126873397334294" />
    
    <!-- FAVICONS -->    
    <link rel="icon" type="image/x-icon" href="/assets/_frontend/icons/sanpedroinforma/favicon.ico">
    <link rel="shortcut icon" type="image/x-icon" href="/assets/_frontend/icons/sanpedroinforma/favicon.ico">    
    
    <link rel="apple-touch-icon" sizes="57x57"        href="/assets/_frontend/icons/sanpedroinforma/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"        href="/assets/_frontend/icons/sanpedroinforma/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"        href="/assets/_frontend/icons/sanpedroinforma/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"        href="/assets/_frontend/icons/sanpedroinforma/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/sanpedroinforma/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32"   href="/assets/_frontend/icons/sanpedroinforma/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96"   href="/assets/_frontend/icons/sanpedroinforma/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16"   href="/assets/_frontend/icons/sanpedroinforma/favicon-16x16.png">    
    <link rel="manifest"                              href="/assets/_frontend/icons/sanpedroinforma/manifest.json">
    <meta name="msapplication-TileImage"  content="/assets/_frontend/icons/sanpedroinforma/ms-icon-144x144.png">
    <meta name="msapplication-TileColor"  content="#ffffff">
    <meta name="theme-color"              content="#ffffff">
    
    <!-- GOOGLE ANALITYCS -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6263959121839101",
    enable_page_level_ads: true
  });
</script>
<script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-55082632-1", "sanpedroinforma.com.ar" );						
			ga("create", "UA-37390364-1", "sanpedroinforma.cmseditorial",{ "name": "1" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script>		
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19984440" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    
    <!-- shareaholic.com -->
    <script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='33026852c9cf0f758c0e2b751e505927' async='async'></script>

        
  </head>
  <body class="grid-85">
        
    <!-- Begin Body Scripts -->    
    
    <!-- End Body Scripts -->    
    <!-- Begin Content HTML-->    
    <div class="plantilla "> <div class="column large-12 medium-12 small-12 columna_1668"> <div class="row columna_1669"> <div class="column large-12 medium-12 small-0 "> <nav class="sanpedroinforma menu-principal"> <div class="responsive-logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></div> <div class="responsive-button"> <i class="fa fa-bars"></i> <ul> <li class="logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></li> <li class="social"> <a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> <a href="/rss.html"><i class="fa fa-rss"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/interes-general.html">Interes General</a></li> <li><a href="/politica.html">Politica</a></li> <li><a href="/deportes.html">Deportes</a></li> <li><a href="/sociedad.html">Sociedad</a></li> <li><a href="/contacto.html">Contacto</a></li> <li> <section class="radio"> <a href="/radio.php" onclick="javascript:window.open(this.href, 'radioFMGenesis', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=450,width=300,top=0,left=0');return false;" target="_blank" >FM Genesis - en vivo! <span></span></a> </section> </li> </ul> </div> <ul> <li class="logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></li> <li class="social"> <a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> <a href="/rss.html"><i class="fa fa-rss"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/interes-general.html">Interes General</a></li> <li><a href="/politica.html">Politica</a></li> <li><a href="/deportes.html">Deportes</a></li> <li><a href="/sociedad.html">Sociedad</a></li> <li><a href="/contacto.html">Contacto</a></li> <li class="fecha">San Pedro, viernes 23 de junio de 2017</li> </ul> </nav> </div> <div class="column large-12 medium-12 small-8 columna_1686"> <div class="column large-12 medium-12 small-0 columna_1687"> <section class="sanpedroinforma cabezal-imagenes "> <img src="http://public.sanpedroinforma.com.ar/imagen_libre/000/024/812/000024812.png" alt="Imagen Cabezal 04" title="Imagen Cabezal 04"/> </section> </div> <div class="column large-4 medium-4 small-12 columna_1671"> <figure class="sanpedroinforma imagen-libre" style="padding: 65px 0 65px 0;"> <img src="http://public.sanpedroinforma.com.ar/imagen_libre/000/024/807/000024807.png" alt="Logo San Pedro Informa" title="Logo San Pedro Informa"/> </figure> </div> <div class="column large-8 medium-8 small-0 columna_1673"> <header class="sanpedroinforma cabezal"> <section class="column large-12 medium-12 small-12"> <section class="clima pull-right"> <figure class="pull-left"> <img src="http://www.meteored.com.ar/widget/css/galeria17/g6.png"/> </figure> <section class="pull-left"> <h1>17&deg;</h1> <h2>Cielos nubosos con lluvia débil</h2> </section> </section> </section> <section class="column large-12 medium-12 small-12"> <section class="social-icons pull-right"> <ul> <li><a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a></li> <li><a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a></li> <li><a href="/buscador.html"><i class="fa fa-search"></i></a></li> <li><a href="/statics/sanpedroinforma/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li> </ul> </section> <section class="radio pull-right"> <a href="/radio.php" onclick="javascript:window.open(this.href, 'radioFMGenesis', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=450,width=300,top=0,left=0');return false;" target="_blank" >FM Genesis - en vivo! <span></span></a> </section> </section> </header> </div> </div> <div class="column large-0 medium-0 small-4 "> <nav class="sanpedroinforma menu-principal"> <div class="responsive-logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></div> <div class="responsive-button"> <i class="fa fa-bars"></i> <ul> <li class="logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></li> <li class="social"> <a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> <a href="/rss.html"><i class="fa fa-rss"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/interes-general.html">Interes General</a></li> <li><a href="/politica.html">Politica</a></li> <li><a href="/deportes.html">Deportes</a></li> <li><a href="/sociedad.html">Sociedad</a></li> <li><a href="/contacto.html">Contacto</a></li> <li> <section class="radio"> <a href="/radio.php" onclick="javascript:window.open(this.href, 'radioFMGenesis', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=450,width=300,top=0,left=0');return false;" target="_blank" >FM Genesis - en vivo! <span></span></a> </section> </li> </ul> </div> <ul> <li class="logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></li> <li class="social"> <a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> <a href="/rss.html"><i class="fa fa-rss"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/interes-general.html">Interes General</a></li> <li><a href="/politica.html">Politica</a></li> <li><a href="/deportes.html">Deportes</a></li> <li><a href="/sociedad.html">Sociedad</a></li> <li><a href="/contacto.html">Contacto</a></li> <li class="fecha">San Pedro, viernes 23 de junio de 2017</li> </ul> </nav> </div> <div class="column large-12 medium-12 small-12 columna_1674"> <article class="sanpedroinforma nota-detalle-titulo"> <ol class="breadcrumb pull-left"> <li itemprop="articleSection"><a href="">Sociedad </a></li> </ol> <br/> <h2 class="pull-left">Para imitar</h2> <div class="clearfix"></div> <h1 itemprop="name">En Baradero se pudo: Limitan por Ordenanza la instalación de supermercados chinos</h1> <p><p>Los concejales de la vecina ciudad aprobaron modificar la Ordenanza de habilitaci&oacute;n de comercios, con el objetivo de limitar la instalaci&oacute;n de supermercados chinos. En San Pedro, a pesar de las quejas, todo sigue igual y en los pr&oacute;ximos meses habr&aacute; cuatro m&aacute;s.&nbsp;</p> </p> <article> </div> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 "> </div> <div class="column large-8 medium-6 small-12 "> <article class="sanpedroinforma nota-detalle-cuerpo"> <section class="row imagenes clearfix" data-behavior="slider" data-behavior-options="{'left':'.slider i.fa-chevron-left','right':'.slider i.fa-chevron-right','container':'.slider .contenedor','slides':'.slider .contenedor figure','timer':'5000'}"> <section class="slider"> <i class="fa fa-chevron-left"></i> <i class="fa fa-chevron-right"></i> <section class="contenedor"> <figure data-behavior="element-set-width-parent" data-behavior-options="{'parent':'section.slider'}"> <a href="#"><i class="fa fa-search-plus"></i> Ampliar imagen</a> <img data-responsive src="/assets/image/15649/baradero-limitan-por-ordenanza-la-instalacion-de-supermercados-chinos.jpg" alt="Baradero: Limitan por Ordenanza la instalación de supermercados chinos" title="Baradero: Limitan por Ordenanza la instalación de supermercados chinos"/> <figcaption>Baradero: Limitan por Ordenanza la instalación de supermercados chinos</figcaption> </figure> </section> </section> </section> <section class="row autor-social clearfix"> <section class="column large-6 medium-6 small-12 autor"> <h1>Por: <a href="#">San Pedro Informa</a></h1> <time itemprop="datePublished" datetime="2017-06-23 11:40:33" class="pull-left"> 23.06.2017 | 11:40Hs. </time> </section> <section class="column large-6 medium-6 small-12 share" cms-js="element-social-count" cms-js-options="{'type':'nota','param':'120672'}"> <a href="whatsapp://send?text=En Baradero se pudo: Limitan por Ordenanza la instalación de supermercados chinos - http://www.sanpedroinforma.com.ar/nota/120672" class="pull-right" data-behavior='element-show-mobile'><i class="fa fa-phone"></i></a> <a href="#" class="pull-right"><i class="fa fa-comment"></i><p>0</p></a> <a href="https://plus.google.com/share?url=http://www.sanpedroinforma.com.ar/nota/120672" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-google-plus"></i><p>0</p></a> <a href="https://twitter.com/share?url=http://www.sanpedroinforma.com.ar/nota/120672&text=En Baradero se pudo: Limitan por Ordenanza la instalación de supermercados chinos&via=sanpedroinforma" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-twitter"></i><p>0</p></a> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sanpedroinforma.com.ar%2Fnota%2F120672&t=En Baradero se pudo: Limitan por Ordenanza la instalación de supermercados chinos" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-facebook"></i><p>0</p></a> </section> </section> <section class="cuerpo"> <p>En la sesi&oacute;n del HCD de este martes 21 de junio, los concejales trataron y aprobaron sobre tablas modificaciones en la Ordenanza de habilitaci&oacute;n de comercios, con el objetivo de limitar la instalaci&oacute;n de supermercados de origen chino.</p> <p>Dicha Ordenanza, aprobada en el 2010, contiene diferentes &iacute;tems para ordenar el comercio y que sea equitativo. Evidentemente estaba incompleta y permiti&oacute; que al menos media docena de supermercados se instalen en los &uacute;ltimos a&ntilde;os, esto encendi&oacute; la alarma del Centro de Comercio y luego de varias reuniones con el Departamento Ejecutivo se plasmaron una serie de modificaciones en las distancias entre los negocios por tama&ntilde;o y por zona.</p> <p>Si bien publicamos en esta nota la Ordenanza, los cambios aprobados son los siguientes, en la zona del microcentro no se habilitar&aacute;n mas supermercados de los considerados grandes, la medida est&aacute; establecida en metros cuadrados cubiertos completos incluyendo sala de ventas, deposito y c&aacute;maras de refrigeraci&oacute;n.</p> <p>Fuera del microcentro se extienden las distancias entre ellos, para los m&aacute;s chicos de 100 metros pasa a 300, en los medianos de 200 a 500 metros y los grandes de 300 a mil metros, o sea un kilometro entre uno y otra.</p> <p>Las modificaciones realizadas son un parche, que necesitar&aacute; de un estudio permanente del mercado en general y continuar analizando actualizaciones de esta Ley que requiere de un trabajo permanente para mantenerla vigente.</p> <p>&nbsp;</p> <p>El tratamiento en el recinto comenz&oacute; con la palabra del concejal oficialista Carlos Olmos, quien expres&oacute;;&nbsp;&ldquo;Deseo manifestar que este proyecto de modificaci&oacute;n del art&iacute;culo 14 viene acompa&ntilde;ado de un reclamo que pidi&oacute; el Centro de Comercio y la C&aacute;mara de almaceneros tambi&eacute;n donde a ra&iacute;z de la proliferaci&oacute;n de futuros locales. Ellos vieron con mucha inquietud que Baradero est&aacute; saturado en ciertos sectores por comercios el cual habr&iacute;a que regular para poder proteger el comercio existente y poder darle una mayor cobertura aquellos comerciantes de barrios que tiene su mini mercado y se ven afectados por estas cadenas. Solicito si se podr&iacute;a hacer el tratamiento sobre tablas para modificar el art&iacute;culo de la ordenanza en cuesti&oacute;n.&rdquo;</p> <p>&nbsp;</p> <p>Luego de la lectura del proyecto, los ediles de otros bloques fundamentaron su posici&oacute;n donde todos coincidieron en que hubieran preferido estudiar las modificaciones en comisi&oacute;n para luego en un despacho un&aacute;nime aprobarla. Tambi&eacute;n expresaron que se trata de parches y que es necesario un trabajo continuo sobre la misma.</p> <p>&ldquo;Queremos decirles lo que siempre pensamos nosotros, que estamos a disposici&oacute;n de lo que es mejor para Baradero, lo que no nos gusta lo vamos a decir p&uacute;blicamente, me hubiese gustado que en forma conjunta hubi&eacute;semos hecho una elaboraci&oacute;n del proyecto con todos los bloques presentes- vamos acompa&ntilde;ar, pero nos hubiese gustado que sea de forma- porque queremos que los comerciantes de Baradero sigan trabajando y que mantengan la fuente de trabajo, pero muchos comerciantes conocidos tuvieron que cerrar sus puertas hace un mes atr&aacute;s o dos&nbsp; porque les pusieron cerca de la estaci&oacute;n un supermercado y nadie los amparo, medio tarde, pero hag&aacute;moslos por los que est&aacute;n y de este bloque vamos a cambiar que se reforme la medida como lo present&oacute; el bloque de Cambiemos&rdquo;.&nbsp;Dijo Juan Domingo Morales del FRP en su alocuci&oacute;n.</p> <p>&nbsp;</p> <p>El concejal Bruno Di Pasqua, expres&oacute; al respecto;&nbsp;&ldquo;Seguramente hoy va a salir aprobado este proyecto, pero creo que como lo manifestamos abajo esto va&nbsp; hacer un parche, un remiendo, ser&iacute;a bueno que a partir de ahora empecemos a trabajar en una ordenanza superadora sobre todo lo que va a ser habilitaci&oacute;n de comercio. Si bien este va a ser un aporte del legislativo en este momento, creo que tambi&eacute;n de parte del poder ejecutivo deber&iacute;a haber una profunda inspecci&oacute;n de parte de inspecci&oacute;n general, secretaria de trabajo y bromatolog&iacute;a con todos los supermercados asi&aacute;ticos que han abierto &uacute;ltimamente porque sabemos que las desprolijidades son muchas.&rdquo;</p> <p>&nbsp;</p> <p>El bloque carossista, quienes son autores de la ordenanza vigente, dejaron en claro, por medio del edil Esteban Sanzio, que ellos hubieran preferido trabajar en conjunto las modificaciones y pidieron que se limiten las habilitaciones hasta que se promulgue;&nbsp;&ldquo;Creo que vale la aclaraci&oacute;n que hizo el Concejal Olmos- que de hecho tambi&eacute;n lo hicimos en la reuni&oacute;n previa a subir- por lo que se hab&iacute;a generado de lo que se llev&oacute; a cabo en labor esta ma&ntilde;ana hasta el momento de la reuni&oacute;n, con las posiciones pol&iacute;ticas que exist&iacute;an para llevar adelante y aprobar o no aprobar esta ordenanza, creo que vale la aclaraci&oacute;n porque todo el Concejo Deliberante hab&iacute;a decidido esta ma&ntilde;ana pasar este proyecto a una comisi&oacute;n. Hay una modificaci&oacute;n ahora pedida por uno de los bloques, la postura nuestra y se la hab&iacute;amos hecho saber a la gente del Centro de Comercio siempre fue la misma, lo &uacute;nico que hab&iacute;amos cambiado era en los tiempos en la que se iba a discutir, nosotros como dijimos en su momento y como lo hicimos tambi&eacute;n en su momento cuando fuimos gesti&oacute;n de gobierno siempre hemos defendido no solo el trabajo, sino tambi&eacute;n el comercio en nuestra ciudad- con aciertos y con errores- tapando parches o no tapando parches, mir&aacute;ndolo en lo que pasaba en la coyuntura de ese momento o con la posibilidad o la necesidad de trabajarlo por delante, siempre desde este bloque y cuando fuimos gesti&oacute;n de gobierno estuvimos en la misma posici&oacute;n, por eso hoy para nosotros ese no era el debate, el debate se gener&oacute; si se trataba sobre tablas o no se trataba, aceptamos el tratamiento sobre tabla, vamos aprobarlo, vamos a ir para adelante simplemente dejar nuestra postura para tratar cualquier tipo de eficacia que se pod&iacute;a haber generado sobre este tema. Nosotros &nbsp;hab&iacute;amos planteado en la reuni&oacute;n previa a la sesi&oacute;n, que lleva un tiempo poder promulgarla la ordenanza m&aacute;s all&aacute; de que se vote hoy, de buscar una alternativa para que directamente se limite todas las habilitaciones que ven&iacute;an por delante hasta que esto sea promulgado, que pueda tomar el compromiso el Secretario de Gobierno que si hoy sale aprobado y ma&ntilde;ana pasa al Departamento Ejecutivo ya se ponga en funcionamiento para que todo lo que se ha generado tenga efecto.&rdquo;&nbsp;&nbsp;&nbsp;</p> <p>Ordenanza Modificaci&oacute;n</p> <p>VISTO,&nbsp; la situaci&oacute;nn econ&oacute;mico&ndash;Laboral que atraviesa nuestra ciudad y</p> <p>CONSIDERANDO</p> <p>Que existe una gran inquietud del Centro de Comercio y la c&aacute;mara de Almaceneros por la protecci&oacute;n de los actuales comercios y las fuentes de trabajo que generan.</p> <p>Que el posible cierre de las fuentes de trabajo lleva tambi&eacute;n a&nbsp; una disminuci&oacute;n de la capacidad de consumo, sobre todo de alimentos y de bienes de la canasta b&aacute;sica familiar.</p> <p>Que por estos d&iacute;as se ha notado una fuerte proliferaci&oacute;n de locales comerciales en el radio del micro y macro centro, tanto de Supermercados, Minimercados y Autoservicios destinados a la venta mercader&iacute;as y alimentos.</p> <p>Que, la instalaci&oacute;n de estos comercios traen aparejado una disminuci&oacute;n de las ventas en los ya existentes en nuestra ciudad, con la posibilidad del cierre o la perdida de fuentes de trabajo actuales.</p> <p>Por ello,</p> <p>El HONORABLE CONCEJO DELIBERANTE del Partido de Baradero sanciona con fuerza de ley la siguiente</p> <p>&nbsp;</p> <p>ORDENANZA</p> <p>&nbsp;</p> <p>Articulo 1&ordm;:&nbsp;Modif&iacute;quese el Art&iacute;culo 12&ordm; de la ordenanza 4399/10 agreg&aacute;ndole el inciso &ldquo;e&rdquo; que quedara redactado de la siguiente manera:</p> <p>Dentro de la zona denominada Microcentro Comercial no se permitiran:</p> <p>&ldquo;e) Supermercados categor&iacute;a C2 y C3 seg&uacute;n lo descripto en el articulo 13&ordm; de la presente&rdquo;</p> <p>&nbsp;</p> <p>Articulo 2&ordm;:&nbsp;Modif&iacute;quese el art&iacute;culo 13 que quedara redactado de la siguiente manera:</p> <p>&ldquo;Articulo 13&ordm;&nbsp;Comercios fuera de microcentro comercial</p> <p>Para la habilitaci&oacute;n de locales comerciales FUERA de la zona del Microcentro comercial, el cual se encuentra definido en el Art. 3 de la presente, se tomaran en cuenta las actividades comerciales solicitadas para su habilitaci&oacute;n, las que no podr&aacute;n tener superposici&oacute;n con otros comercios ya existentes.</p> <p>Y tambi&eacute;n se deber&aacute; tener en cuenta las categor&iacute;a de comercio, establecidas por el articulo 4&ordm; de la presente ordenanza (C1, C2 y C3), que toma como referencia la superficie del comercio.</p> <p>Las nuevas habilitaciones tendr&aacute;n que respetar las siguientes distancias para poder ser dada de alta.</p> <p>C1: No se podr&aacute;n habilitar a una distancia menor de 100 metros de otro comercio habilitado de su misma categor&iacute;a (C1) y del mismo rubro o actividad</p> <p>C2: No se podr&aacute;n habilitar a una distancia menor de 200 metros de otro comercio habilitado de su misma categor&iacute;a (C2) y del mismo rubro o actividad</p> <p>C3: No se podr&aacute;n habilitar a una distancia menor de 300 metros de otro comercio habilitado de su misma categor&iacute;a (C3) y del mismo rubro o actividad</p> <p>Para las nuevas habilitaciones de los rubros Supermercados, Minimercados y Autoservicios se tendr&aacute;n que respetar las siguientes distancias para poder ser dada de alta.</p> <p>C1: No se podr&aacute;n habilitar a una distancia menor de 300 metros de otro comercio habilitado de su misma categor&iacute;a (C1) y del mismo rubro o actividad</p> <p>C2: No se podr&aacute;n habilitar a una distancia menor de 500 metros de otro comercio habilitado de su misma categor&iacute;a (C2) y del mismo rubro o actividad</p> <p>C3: No se podr&aacute;n habilitar a una distancia menor de 1000 metros de otro comercio habilitado de su misma categor&iacute;a (C3) y del mismo rubro o actividad</p> <p>Articulo 3&ordm;: Instar al D.E.M para que a trav&eacute;s de una entidad independiente o Universidad reconocida se realicen los estudios previos para la confecci&oacute;n de un&nbsp;coeficiente de saturaci&oacute;n&nbsp;comercial, basados en la poblaci&oacute;n existente, su capacidad econ&oacute;mica y las superficies comerciales habilitadas en los diferentes rubros, que sirvan de marco regulatorio para la habilitaci&oacute;n de nuevos comercios</p> <p>&nbsp;</p> <p>Articulo 4&ordm;: De forma</p> <p>&nbsp;</p> <p>BARADERO&nbsp;TE INFORMA</p> <p>&nbsp;</p> <p>&nbsp;</p> </section> <p class="corte"></p> <br/> <section class="url"> <strong>Enlace permanente:</strong> <a itemprop="url" href="http://www.sanpedroinforma.com.ar/nota/120672">http://www.sanpedroinforma.com.ar/nota/120672</a> </section> <section class="interes" data-id="120672" data-behavior="poll_news" data-behavior-options="{ 'cookie_name' : 'poll_news_120672', 'options' : 'table td button', 'results' : 'table td div.result', 'prevs' : 'table td div.prev' }"> <h1>&iquest;TE GUST&Oacute; LA NOTA?</h1> <table> <tr> <td> <button class="s1" data-id="si">SI</button> <div class="result" data-id="si" total="0" votos="0">SI: 0%</div> <div class="prev">-</div> </td> <td> <button class="s2" data-id="no">NO</button> <div class="result" data-id="no" total="0" votos="0">NO: 0%</div> <div class="prev">-</div> </td> <td> <button class="s3" data-id="nsnc">NS/NC</button> <div class="result" data-id="nsnc" total="0" votos="0">NS/NC: 0%</div> <div class="prev">-</div> </td> </tr> </table> </select> <img src="/visitas/120672" alt="visitas" title="visitas" /> </article> <section class="sanpedroinforma banner" style="padding: 0 0 30px 0;"> <section class="pieza" data-behavior="element-resize-childrens" data-behavior-options="{'x':'728','y':'90'}"> <div id="CMS-adserver-d0234fc557839b14b56d59b6f70bea24"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- San Pedro Informa 01 --> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="2394864530"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> </section> <section class="sanpedroinforma nota-detalle-comentarios"> <h1> <hr/><span>comentarios</span> </h1> <br/> <a name="comentarios"></a> <div id="fb-root"></div> <div class="fb-comments" data-href="http://www.sanpedroinforma.com.ar/nota/120672" data-width="100%" data-numposts="10" data-colorscheme="light"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=136588983066885&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script> </section> <section class="sanpedroinforma nota-detalle-relacionadas"> <h1> <hr/><span>Relacionadas</span> </h1> <article class=""> <figure> <a href="/nota/120285/sociedad/el-hospital-emilio-ruffa-suma-aparatologia.html"><img data-responsive src="/assets/image/15091/el-hospital-emilio-ruffa-suma-aparatologia.jpg" alt="El Hospital “Emilio Ruffa” suma aparatología" title="El Hospital “Emilio Ruffa” suma aparatología"/></a> </figure> <h2>Salud</h2> <h3><a href="/nota/120285/sociedad/el-hospital-emilio-ruffa-suma-aparatologia.html">El Hospital “Emilio Ruffa” suma aparatología</a></h3> </article> <article class="no-margin clearfix"> <figure> <a href="/nota/120281/sociedad/el-fondo-municipal-de-promocion-del-deporte-ya-tiene-sus-primeros-elegidos.html"><img data-responsive src="/assets/image/15086/el-fondo-municipal-de-promocion-del-deporte-ya-tiene-sus-primeros-elegidos.jpg" alt="El Fondo Municipal de Promoción del Deporte ya tiene sus primeros elegidos" title="El Fondo Municipal de Promoción del Deporte ya tiene sus primeros elegidos"/></a> </figure> <h2>Aporte a deportistas</h2> <h3><a href="/nota/120281/sociedad/el-fondo-municipal-de-promocion-del-deporte-ya-tiene-sus-primeros-elegidos.html">El Fondo Municipal de Promoción del Deporte ya tiene sus primeros elegidos</a></h3> </article> <div class="clearfix"></div> <article class=""> <figure> <a href="/nota/120277/sociedad/jorge-schallibaum-es-el-nuevo-presidente-de-parana-fc.html"><img data-responsive src="/assets/image/15082/jorge-schallibaum-es-el-nuevo-presidente-de-parana-fc.jpg" alt="Jorge Schallibaum es el nuevo presidente de Paraná FC" title="Jorge Schallibaum es el nuevo presidente de Paraná FC"/></a> </figure> <h2>Por dos años</h2> <h3><a href="/nota/120277/sociedad/jorge-schallibaum-es-el-nuevo-presidente-de-parana-fc.html">Jorge Schallibaum es el nuevo presidente de Paraná FC</a></h3> </article> <article class="no-margin clearfix"> <figure> <a href="/nota/120271/sociedad/apertura-del-ciclo-lectivo-y-presentacion-de-las-obras-en-el-jardin-902.html"><img data-responsive src="/assets/image/15072/apertura-del-ciclo-lectivo-y-presentacion-de-las-obras-en-el-jardin-902.jpg" alt="Apertura del ciclo lectivo y presentación de las obras en el Jardín 902" title="Apertura del ciclo lectivo y presentación de las obras en el Jardín 902"/></a> </figure> <h2>Comenzaron las clases</h2> <h3><a href="/nota/120271/sociedad/apertura-del-ciclo-lectivo-y-presentacion-de-las-obras-en-el-jardin-902.html">Apertura del ciclo lectivo y presentación de las obras en el Jardín 902</a></h3> </article> <div class="clearfix"></div> </section> <section class="sanpedroinforma banner" style="padding: 0 0 0 0;"> <section class="pieza" data-behavior="element-resize-childrens" data-behavior-options="{'x':'970','y':'250'}"> <div id="CMS-adserver-d0234fc557839b14b56d59b6f70bea24"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- San Pedro Informa - contenido relacionado 2 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6263959121839101" data-ad-slot="4070453338" data-ad-format="autorelaxed"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> </section> </div> <div class="column large-4 medium-6 small-12 "> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-d0234fc557839b14b56d59b6f70bea24"> <a href="http://www.lasegunda.com.ar/" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/028/083/000028083.gif" alt="La Segunda Seguros Generales" title="La Segunda Seguros Generales"/></a> </div> </section> </section> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-d0234fc557839b14b56d59b6f70bea24"> <a href="www.sanpedroinforma.com.ar" target="_self" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/027/912/000027912.gif" alt="La Exculsiva" title="La Exculsiva"/></a> </div> </section> </section> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-d0234fc557839b14b56d59b6f70bea24"> <a href="http://www.lasamaliassanpedro.com.ar/" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/028/082/000028082.gif" alt="Las Amalias" title="Las Amalias"/></a> </div> </section> </section> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-d0234fc557839b14b56d59b6f70bea24"> <a href="http://mutualdeseguridadsocial.com/" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/028/074/000028074.gif" alt="Mutual de Seguridad Social" title="Mutual de Seguridad Social"/></a> </div> </section> </section> <section class="sanpedroinforma notas-mas-leidas"> <h1> <hr/><span>LAS M&Aacute;S LE&Iacute;DAS</span> </h1> <article> <h1><a href="/nota/119019/interes-general/clientes-y-comerciantes-evitaron-robo-en-el-maxikiosco-calabaza.html">Clientes y comerciantes evitaron robo en el maxikiosco Calabaza</a></h1> </article> <article> <h1><a href="/nota/119020/interes-general/dr-aldazabal-barbieri-hizo-en-promedio-una-casa-cada-cinco-dias.html">Dr. Aldazabal: “Barbieri hizo en promedio una casa cada cinco días” </a></h1> </article> </section> <section class="sanpedroinforma banner" style="padding: 0 0 30px 0;"> <section class="pieza" data-behavior="element-resize-childrens" data-behavior-options="{'x':'300','y':'250'}"> <div id="CMS-adserver-d0234fc557839b14b56d59b6f70bea24"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- San Pedro Informa 02 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="5348330931"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> </section> </div> <div class="column large-12 medium-12 small-12 "> </div> <div class="column large-8 medium-6 small-12 "> </div> <div class="column large-4 medium-6 small-12 "> </div> <div class="column large-12 medium-12 small-12 columna_1693"> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 columna_1683"> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-d0234fc557839b14b56d59b6f70bea24"> <a href="http://www.sanpedro.gov.ar" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/033/504/000033504.gif" alt="Municipalidad de San Pedro" title="Municipalidad de San Pedro"/></a> </div> </section> </section> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-d0234fc557839b14b56d59b6f70bea24"> <a href="http://www.mitreautomotores.com.ar/" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/026/456/000026456.gif" alt="Mitre Automotores" title="Mitre Automotores"/></a> </div> </section> </section> <footer class="sanpedroinforma pie"> <section class="row"> <section class="column large-6 medium-4 small-12"> <div class="logo"><a href="/"><img src="/images/logo_san_pedro_chico" alt="" title=""/></a></div> </section> <section class="column large-6 medium-8 small-12"> <div class="social-icons pull-right"> <ul> <li><a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a></li> </ul> </div> </section> </section> <section class="row"> <section class="column large-6 medium-6 small-12"> <div class="copyright">&copy; Copyright 2017. Todos los derechos reservados. San Pedro Informa.</div> </section> <section class="column large-6 medium-6 small-12"> <div class="generator-cmseditorial"><a href="http://www.cmseditorial.com" target="_blank"><img src="http://www.cmseditorial.com/powered_by_cmseditorial_elsolonline.png" alt="Powered by CMSEditorial&reg;" title="Powered by CMSEditorial&reg;"></a></div> </section> </section> </footer> </div> </div></div>
    
    <!-- End Content HTML-->    
    
  </body>
</html>