<!DOCTYPE html>
<html lang="es">
  <head>    
    <meta charset="utf-8">    
    <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0">
    <title>Abuso sexual en Santa Lucia Solicitaron la detencion del acu</title>
    <!-- META DATA -->
    <meta name="generator" content="CMSEditorial® (6.1)" />
    <meta name="keywords" content="" />
    <meta name="description" content="Las ultimas dos camaras Gesell dieron positivo y en el transcurso de las horas el profesor de musica denunciado podria ser detenido En total fueron siete las de" />
    <meta name="classification" content="" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="http://www.sanpedroinforma.com.ar/nota/121215" />
    <meta name="twitter:title" content="Abuso sexual en Santa Lucía: Solicitaron la detención del" />
    <meta name="twitter:description" content="Las &uacute;ltimas dos c&aacute;maras Gesell dieron positivo y en el transcurso de las horas el profesor de m&uacute;sica denunciado podr&iacute;a ser detenido." />
    <meta name="twitter:image" content="http://www.sanpedroinforma.com.ar/assets/image/16430/abuso-sexual-en-santa-lucia-solicitaron-la-detencion-del-acusado.jpg?x=320" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="San Perdo Informa" />
    <meta property="og:url" content="http://www.sanpedroinforma.com.ar/nota/121215" />
    <meta property="og:title" content="Abuso sexual en Santa Lucía: Solicitaron la detención del" />
    <meta property="og:description" content="Las &uacute;ltimas dos c&aacute;maras Gesell dieron positivo y en el transcurso de las horas el profesor de m&uacute;sica denunciado podr&iacute;a ser detenido." />
    <meta property="og:image" content="http://www.sanpedroinforma.com.ar/assets/image/16430/abuso-sexual-en-santa-lucia-solicitaron-la-detencion-del-acusado.jpg?x=320" />
    <!-- CANONICAL URL -->		
    <script src="/cdn-cgi/apps/head/r9r7B7piIq6_FPvru4RG26EzlT0.js"></script><link rel="canonical" href="http://www.sanpedroinforma.com.ar/nota/121215" />
    <link rel="alternate" type="application/rss+xml" title="Abuso sexual en Santa Lucia Solicitaron la detencion del acu" href="http://sanpedroinforma.com.ar/statics/sanpedroinforma/rss.xml" /> 

    
    <!-- STYLES -->		
<link rel="stylesheet" type="text/css" href="/assets/styles/01.reset.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/02.grid.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/03.font-awesome.min.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/04.font-astrology.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/05.cerabox.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/06.diariojudicial.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/06.mercado.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/menu-principal.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/cabezal-imagenes.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/imagen-libre.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/cabezal.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/nota-detalle-titulo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/nota-detalle-cuerpo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/banner.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/nota-detalle-comentarios.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/nota-detalle-relacionadas.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/enlace-publicidad.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/notas-mas-leidas.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/pie.css" />
    

    <!-- STYLES IN-LINE -->		
<style>.columna_1687{position:relative;z-index:1;}.columna_1671{position:relative;z-index:2;}.columna_1673{position:relative;z-index:2;}.columna_1686{max-width:100%;}.columna_1674{padding-top:30px;margin-top:30px;border-top:1px solid#333;position:relative;z-index:2;}.columna_1669{max-width:85%;}.columna_1668{background:#000;margin-left:0;margin-right:0;margin-bottom:30px;min-height:600px;padding:0;}.columna_1693{padding:0;}.columna_1683{padding:0;}</style>

    
    <!-- SCRIPTS -->		
    <script  src="/assets/scripts/01.core.js"></script>
    <script  src="/assets/scripts/02.more.js"></script>
    <script  src="/assets/scripts/03.html5.min.js"></script>
    <script  src="/assets/scripts/04.grid.js"></script>
    <script  src="/assets/scripts/05.elements.js"></script>
    <script  src="/assets/scripts/06.slider.js"></script>
    <script  src="/assets/scripts/07.poll.js"></script>
    <script  src="/assets/scripts/07.poll.radiobuttons.js"></script>
    <script  src="/assets/scripts/08.responsive.js"></script>
    <script  src="/assets/scripts/09.cerabox.js"></script>
    <script  src="/assets/scripts/flowplayer.js"></script>
    <script  src="/assets/scripts/html2canvas.js"></script>
    <script  src="/assets/scripts/frontend/sanpedroinforma/nav.js"></script>
    

    <meta property="fb:pages" content="126873397334294" />
    
    <!-- FAVICONS -->    
    <link rel="icon" type="image/x-icon" href="/assets/_frontend/icons/sanpedroinforma/favicon.ico">
    <link rel="shortcut icon" type="image/x-icon" href="/assets/_frontend/icons/sanpedroinforma/favicon.ico">    
    
    <link rel="apple-touch-icon" sizes="57x57"        href="/assets/_frontend/icons/sanpedroinforma/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"        href="/assets/_frontend/icons/sanpedroinforma/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"        href="/assets/_frontend/icons/sanpedroinforma/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"        href="/assets/_frontend/icons/sanpedroinforma/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/sanpedroinforma/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32"   href="/assets/_frontend/icons/sanpedroinforma/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96"   href="/assets/_frontend/icons/sanpedroinforma/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16"   href="/assets/_frontend/icons/sanpedroinforma/favicon-16x16.png">    
    <link rel="manifest"                              href="/assets/_frontend/icons/sanpedroinforma/manifest.json">
    <meta name="msapplication-TileImage"  content="/assets/_frontend/icons/sanpedroinforma/ms-icon-144x144.png">
    <meta name="msapplication-TileColor"  content="#ffffff">
    <meta name="theme-color"              content="#ffffff">
    
    <!-- GOOGLE ANALITYCS -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6263959121839101",
    enable_page_level_ads: true
  });
</script>
<script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-55082632-1", "sanpedroinforma.com.ar" );						
			ga("create", "UA-37390364-1", "sanpedroinforma.cmseditorial",{ "name": "1" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script>		
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19984440" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    
    <!-- shareaholic.com -->
    <script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='33026852c9cf0f758c0e2b751e505927' async='async'></script>

        
  </head>
  <body class="grid-85">
        
    <!-- Begin Body Scripts -->    
    
    <!-- End Body Scripts -->    
    <!-- Begin Content HTML-->    
    <div class="plantilla "> <div class="column large-12 medium-12 small-12 columna_1668"> <div class="row columna_1669"> <div class="column large-12 medium-12 small-0 "> <nav class="sanpedroinforma menu-principal"> <div class="responsive-logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></div> <div class="responsive-button"> <i class="fa fa-bars"></i> <ul> <li class="logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></li> <li class="social"> <a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> <a href="/rss.html"><i class="fa fa-rss"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/interes-general.html">Interes General</a></li> <li><a href="/politica.html">Politica</a></li> <li><a href="/deportes.html">Deportes</a></li> <li><a href="/sociedad.html">Sociedad</a></li> <li><a href="/contacto.html">Contacto</a></li> <li> <section class="radio"> <a href="/radio.php" onclick="javascript:window.open(this.href, 'radioFMGenesis', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=450,width=300,top=0,left=0');return false;" target="_blank" >FM Genesis - en vivo! <span></span></a> </section> </li> </ul> </div> <ul> <li class="logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></li> <li class="social"> <a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> <a href="/rss.html"><i class="fa fa-rss"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/interes-general.html">Interes General</a></li> <li><a href="/politica.html">Politica</a></li> <li><a href="/deportes.html">Deportes</a></li> <li><a href="/sociedad.html">Sociedad</a></li> <li><a href="/contacto.html">Contacto</a></li> <li class="fecha">San Pedro, miércoles 13 de diciembre de 2017</li> </ul> </nav> </div> <div class="column large-12 medium-12 small-8 columna_1686"> <div class="column large-12 medium-12 small-0 columna_1687"> <section class="sanpedroinforma cabezal-imagenes "> <img src="http://public.sanpedroinforma.com.ar/imagen_libre/000/024/810/000024810.png" alt="Imagen Cabezal 03" title="Imagen Cabezal 03"/> </section> </div> <div class="column large-4 medium-4 small-12 columna_1671"> <figure class="sanpedroinforma imagen-libre" style="padding: 65px 0 65px 0;"> <img src="http://public.sanpedroinforma.com.ar/imagen_libre/000/024/807/000024807.png" alt="Logo San Pedro Informa" title="Logo San Pedro Informa"/> </figure> </div> <div class="column large-8 medium-8 small-0 columna_1673"> <header class="sanpedroinforma cabezal"> <section class="column large-12 medium-12 small-12"> <section class="clima pull-right"> <figure class="pull-left"> <img src="http://www.meteored.com.ar/widget/css/galeria17/g1.png"/> </figure> <section class="pull-left"> <h1>29&deg;</h1> <h2>Despejado</h2> </section> </section> </section> <section class="column large-12 medium-12 small-12"> <section class="social-icons pull-right"> <ul> <li><a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a></li> <li><a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a></li> <li><a href="/buscador.html"><i class="fa fa-search"></i></a></li> <li><a href="/statics/sanpedroinforma/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li> </ul> </section> <section class="radio pull-right"> <a href="/radio.php" onclick="javascript:window.open(this.href, 'radioFMGenesis', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=480,width=300,top=0,left=0');return false;" target="_blank" >FM Genesis - en vivo! <span></span></a> </section> </section> </header> </div> </div> <div class="column large-0 medium-0 small-4 "> <nav class="sanpedroinforma menu-principal"> <div class="responsive-logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></div> <div class="responsive-button"> <i class="fa fa-bars"></i> <ul> <li class="logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></li> <li class="social"> <a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> <a href="/rss.html"><i class="fa fa-rss"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/interes-general.html">Interes General</a></li> <li><a href="/politica.html">Politica</a></li> <li><a href="/deportes.html">Deportes</a></li> <li><a href="/sociedad.html">Sociedad</a></li> <li><a href="/contacto.html">Contacto</a></li> <li> <section class="radio"> <a href="/radio.php" onclick="javascript:window.open(this.href, 'radioFMGenesis', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=450,width=300,top=0,left=0');return false;" target="_blank" >FM Genesis - en vivo! <span></span></a> </section> </li> </ul> </div> <ul> <li class="logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></li> <li class="social"> <a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> <a href="/rss.html"><i class="fa fa-rss"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/interes-general.html">Interes General</a></li> <li><a href="/politica.html">Politica</a></li> <li><a href="/deportes.html">Deportes</a></li> <li><a href="/sociedad.html">Sociedad</a></li> <li><a href="/contacto.html">Contacto</a></li> <li class="fecha">San Pedro, miércoles 13 de diciembre de 2017</li> </ul> </nav> </div> <div class="column large-12 medium-12 small-12 columna_1674"> <article class="sanpedroinforma nota-detalle-titulo"> <ol class="breadcrumb pull-left"> <li itemprop="articleSection"><a href="">Interes General</a></li> </ol> <br/> <h2 class="pull-left">Pericias positivas</h2> <div class="clearfix"></div> <h1 itemprop="name">Abuso sexual en Santa Lucía: Solicitaron la detención del acusado </h1> <p><p>Las &uacute;ltimas dos c&aacute;maras Gesell dieron positivo y en el transcurso de las horas el profesor de m&uacute;sica denunciado podr&iacute;a ser detenido. En total fueron siete las denuncias contra el acusado.&nbsp;</p> </p> <article> </div> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 "> </div> <div class="column large-8 medium-6 small-12 "> <article class="sanpedroinforma nota-detalle-cuerpo"> <section class="row imagenes clearfix" data-behavior="slider" data-behavior-options="{'left':'.slider i.fa-chevron-left','right':'.slider i.fa-chevron-right','container':'.slider .contenedor','slides':'.slider .contenedor figure','timer':'5000'}"> <section class="slider"> <i class="fa fa-chevron-left"></i> <i class="fa fa-chevron-right"></i> <section class="contenedor"> <figure data-behavior="element-set-width-parent" data-behavior-options="{'parent':'section.slider'}"> <a href="#"><i class="fa fa-search-plus"></i> Ampliar imagen</a> <img data-responsive src="/assets/image/16430/abuso-sexual-en-santa-lucia-solicitaron-la-detencion-del-acusado.jpg" alt="Abuso sexual en Santa Lucía: Solicitaron la detención del acusado " title="Abuso sexual en Santa Lucía: Solicitaron la detención del acusado "/> <figcaption>Abuso sexual en Santa Lucía: Solicitaron la detención del acusado </figcaption> </figure> </section> </section> </section> <section class="row autor-social clearfix"> <section class="column large-6 medium-6 small-12 autor"> <h1>Por: <a href="#">San Pedro Informa</a></h1> <time itemprop="datePublished" datetime="2017-12-13 10:59:34" class="pull-left"> 13.12.2017 | 10:59Hs. </time> </section> <section class="column large-6 medium-6 small-12 share" cms-js="element-social-count" cms-js-options="{'type':'nota','param':'121215'}"> <a href="whatsapp://send?text=Abuso sexual en Santa Lucía: Solicitaron la detención del acusado - http://www.sanpedroinforma.com.ar/nota/121215" class="pull-right" data-behavior='element-show-mobile'><i class="fa fa-phone"></i></a> <a href="#" class="pull-right"><i class="fa fa-comment"></i><p>0</p></a> <a href="https://plus.google.com/share?url=http://www.sanpedroinforma.com.ar/nota/121215" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-google-plus"></i><p>0</p></a> <a href="https://twitter.com/share?url=http://www.sanpedroinforma.com.ar/nota/121215&text=Abuso sexual en Santa Lucía: Solicitaron la detención del acusado &via=sanpedroinforma" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-twitter"></i><p>0</p></a> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sanpedroinforma.com.ar%2Fnota%2F121215&t=Abuso sexual en Santa Lucía: Solicitaron la detención del acusado " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-facebook"></i><p>0</p></a> </section> </section> <section class="cuerpo"> <p>Se complic&oacute; la situaci&oacute;n procesal del profesor de m&uacute;sica de Santa Luc&iacute;a, quien estaba acusado de abusar sexualmente de al menos siete alumnos del jard&iacute;n Ofarrel . El propio fiscal Marcelo Manso asegur&oacute; que las &uacute;ltimas dos c&aacute;maras Gesell efectuada a dos alumnos de entre 3 y 4 a&ntilde;os arrojaron resultados positivos.</p> <p>&nbsp;</p> <p>En total fueron siete las denuncias efectuadas por las familias damnificadas y hasta el momento ninguna de las pericias hab&iacute;a aportado indicios sobre lo denunciado y parec&iacute;a que la causa iba camino a quedar archivada pero ahora todo ser&aacute; distinto.</p> <p>&nbsp;</p> <p>Con estos atenuantes es inminente la detenci&oacute;n del profesor de m&uacute;sica ya que las pericias efectuadas a las v&iacute;ctimas arrojaron resultados contundentes.</p> </section> <p class="corte"></p> <br/> <section class="url"> <strong>Enlace permanente:</strong> <a itemprop="url" href="http://www.sanpedroinforma.com.ar/nota/121215">http://www.sanpedroinforma.com.ar/nota/121215</a> </section> <section class="interes" data-id="121215" data-behavior="poll_news" data-behavior-options="{ 'cookie_name' : 'poll_news_121215', 'options' : 'table td button', 'results' : 'table td div.result', 'prevs' : 'table td div.prev' }"> <h1>&iquest;TE GUST&Oacute; LA NOTA?</h1> <table> <tr> <td> <button class="s1" data-id="si">SI</button> <div class="result" data-id="si" total="0" votos="0">SI: 0%</div> <div class="prev">-</div> </td> <td> <button class="s2" data-id="no">NO</button> <div class="result" data-id="no" total="0" votos="0">NO: 0%</div> <div class="prev">-</div> </td> <td> <button class="s3" data-id="nsnc">NS/NC</button> <div class="result" data-id="nsnc" total="0" votos="0">NS/NC: 0%</div> <div class="prev">-</div> </td> </tr> </table> </select> <img src="/visitas/121215" alt="visitas" title="visitas" /> </article> <section class="sanpedroinforma banner" style="padding: 0 0 30px 0;"> <section class="pieza" data-behavior="element-resize-childrens" data-behavior-options="{'x':'728','y':'90'}"> <div id="CMS-adserver-adb8841b908de9147af3f3c51e20fdd7"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- San Pedro Informa 01 --> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="2394864530"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> </section> <section class="sanpedroinforma nota-detalle-comentarios"> <h1> <hr/><span>comentarios</span> </h1> <br/> <a name="comentarios"></a> <div id="fb-root"></div> <div class="fb-comments" data-href="http://www.sanpedroinforma.com.ar/nota/121215" data-width="100%" data-numposts="10" data-colorscheme="light"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=136588983066885&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script> </section> <section class="sanpedroinforma nota-detalle-relacionadas"> <h1> <hr/><span>Relacionadas</span> </h1> <article class=""> <figure> <a href="/nota/120929/interes-general/se-complica-la-situacion-del-colaborador-de-futbol-acusado-de-abuso.html"><img data-responsive src="/assets/image/16006/se-complica-la-situacion-del-colaborador-de-futbol-acusado-de-abuso.jpg" alt="Se complica la situación del colaborador de futbol acusado de abuso" title="Se complica la situación del colaborador de futbol acusado de abuso"/></a> </figure> <h2>La Cámara Gesell dio positivo</h2> <h3><a href="/nota/120929/interes-general/se-complica-la-situacion-del-colaborador-de-futbol-acusado-de-abuso.html">Se complica la situación del colaborador de futbol acusado de abuso</a></h3> </article> <article class="no-margin clearfix"> <figure> <a href="/nota/120928/interes-general/empresaria-uruguaya-volco-sobre-la-ruta-9.html"><img data-responsive src="/assets/image/16005/empresaria-uruguaya-volco-sobre-la-ruta-9.jpg" alt="Empresaria uruguaya volcó sobre la Ruta 9" title="Empresaria uruguaya volcó sobre la Ruta 9"/></a> </figure> <h2>Despiste</h2> <h3><a href="/nota/120928/interes-general/empresaria-uruguaya-volco-sobre-la-ruta-9.html">Empresaria uruguaya volcó sobre la Ruta 9</a></h3> </article> <div class="clearfix"></div> <article class=""> <figure> <a href="/nota/120926/interes-general/dos-accidentes-en-las-puertas-de-dos-escuelas.html"><img data-responsive src="/assets/image/16003/dos-accidentes-en-las-puertas-de-dos-escuelas.jpg" alt="Dos accidentes en las puertas de dos escuelas" title="Dos accidentes en las puertas de dos escuelas"/></a> </figure> <h2>Preocupación</h2> <h3><a href="/nota/120926/interes-general/dos-accidentes-en-las-puertas-de-dos-escuelas.html">Dos accidentes en las puertas de dos escuelas</a></h3> </article> <article class="no-margin clearfix"> <figure> <a href="/nota/120925/interes-general/quedaron-detenidos-los-acusados-de-robar-en-la-zona-rural.html"><img data-responsive src="/assets/image/16002/el-dinero-secuestrado-supero-los-300000.jpg" alt="El dinero secuestrado superó los $300.000." title="El dinero secuestrado superó los $300.000."/></a> </figure> <h2>La fiscal Ramos solicito la detención de un tercer participante</h2> <h3><a href="/nota/120925/interes-general/quedaron-detenidos-los-acusados-de-robar-en-la-zona-rural.html">Quedaron detenidos los acusados de robar en la zona rural </a></h3> </article> <div class="clearfix"></div> </section> <section class="sanpedroinforma banner" style="padding: 0 0 0 0;"> <section class="pieza" data-behavior="element-resize-childrens" data-behavior-options="{'x':'970','y':'250'}"> <div id="CMS-adserver-adb8841b908de9147af3f3c51e20fdd7"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- San Pedro Informa - contenido relacionado 2 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6263959121839101" data-ad-slot="4070453338" data-ad-format="autorelaxed"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> </section> </div> <div class="column large-4 medium-6 small-12 "> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-adb8841b908de9147af3f3c51e20fdd7"> <a href="https://www.bancoprovincia.com.ar/web/credito_hipotecario_social" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/062/330/000062330.gif" alt="Banco Provincia" title="Banco Provincia"/></a> </div> </section> </section> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-adb8841b908de9147af3f3c51e20fdd7"> <a href="https://www.facebook.com/Quimtex-Express-Directo-de-fábrica-1826125837631915/" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/062/812/000062812.gif" alt="Pinturerias Quimtex San Pedro" title="Pinturerias Quimtex San Pedro"/></a> </div> </section> </section> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-adb8841b908de9147af3f3c51e20fdd7"> <a href="http://www.mercadocentral.gob.ar/" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/059/923/000059923.gif" alt="Mercado Central" title="Mercado Central"/></a> </div> </section> </section> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-adb8841b908de9147af3f3c51e20fdd7"> <a href="http://www.lasegunda.com.ar/" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/028/083/000028083.gif" alt="La Segunda Seguros Generales" title="La Segunda Seguros Generales"/></a> </div> </section> </section> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-adb8841b908de9147af3f3c51e20fdd7"> <a href="http://mutualdeseguridadsocial.com/" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/028/074/000028074.gif" alt="Mutual de Seguridad Social" title="Mutual de Seguridad Social"/></a> </div> </section> </section> <section class="sanpedroinforma notas-mas-leidas"> <h1> <hr/><span>LAS M&Aacute;S LE&Iacute;DAS</span> </h1> <article> <h1><a href="/nota/119019/interes-general/clientes-y-comerciantes-evitaron-robo-en-el-maxikiosco-calabaza.html">Clientes y comerciantes evitaron robo en el maxikiosco Calabaza</a></h1> </article> <article> <h1><a href="/nota/119020/interes-general/dr-aldazabal-barbieri-hizo-en-promedio-una-casa-cada-cinco-dias.html">Dr. Aldazabal: “Barbieri hizo en promedio una casa cada cinco días” </a></h1> </article> </section> <section class="sanpedroinforma banner" style="padding: 0 0 30px 0;"> <section class="pieza" data-behavior="element-resize-childrens" data-behavior-options="{'x':'300','y':'250'}"> <div id="CMS-adserver-adb8841b908de9147af3f3c51e20fdd7"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- San Pedro Informa 02 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="5348330931"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> </section> </div> <div class="column large-12 medium-12 small-12 "> </div> <div class="column large-8 medium-6 small-12 "> </div> <div class="column large-4 medium-6 small-12 "> </div> <div class="column large-12 medium-12 small-12 columna_1693"> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 columna_1683"> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-adb8841b908de9147af3f3c51e20fdd7"> <a href="http://www.sanpedro.gov.ar" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/033/504/000033504.gif" alt="Municipalidad de San Pedro" title="Municipalidad de San Pedro"/></a> </div> </section> </section> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-adb8841b908de9147af3f3c51e20fdd7"> <a href="http://www.mitreautomotores.com.ar/" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/026/456/000026456.gif" alt="Mitre Automotores" title="Mitre Automotores"/></a> </div> </section> </section> <footer class="sanpedroinforma pie"> <section class="row"> <section class="column large-6 medium-4 small-12"> <div class="logo"><a href="/"><img src="/images/logo_san_pedro_chico" alt="" title=""/></a></div> </section> <section class="column large-6 medium-8 small-12"> <div class="social-icons pull-right"> <ul> <li><a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a></li> </ul> </div> </section> </section> <section class="row"> <section class="column large-6 medium-6 small-12"> <div class="copyright">&copy; Copyright 2017. Todos los derechos reservados. San Pedro Informa.</div> </section> <section class="column large-6 medium-6 small-12"> <div class="generator-cmseditorial"><a href="http://www.cmseditorial.com" target="_blank"><img src="http://www.cmseditorial.com/powered_by_cmseditorial_elsolonline.png" alt="Powered by CMSEditorial&reg;" title="Powered by CMSEditorial&reg;"></a></div> </section> </section> </footer> </div> </div></div>
    
    <!-- End Content HTML-->    
    
  </body>
</html>