<!DOCTYPE html>
<html lang="es">
  <head>    
    <meta charset="utf-8">    
    <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0">
    <title>Se presento la 2 Fiesta de la Naranja de Ombligo</title>
    <!-- META DATA -->
    <meta name="generator" content="CMSEditorial® (6.1)" />
    <meta name="keywords" content="" />
    <meta name="description" content="Despues de una exitosa primera edicion la propuesta se renueva con una mayor cantidad de participantesLa apertura oficial de la fiesta sera el viernes con la 2" />
    <meta name="classification" content="" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="http://www.sanpedroinforma.com.ar/nota/121719" />
    <meta name="twitter:title" content="Se presentó la 2° Fiesta de la Naranja de Ombligo" />
    <meta name="twitter:description" content="Despu&eacute;s de una exitosa primera edici&oacute;n, la propuesta se renueva con una mayor cantidad de participantes.La apertura oficial de la fiesta ser&aacut" />
    <meta name="twitter:image" content="http://www.sanpedroinforma.com.ar/assets/image/17109/se-presento-la-2-fiesta-de-la-naranja-de-ombligo.jpg?x=320" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="San Perdo Informa" />
    <meta property="og:url" content="http://www.sanpedroinforma.com.ar/nota/121719" />
    <meta property="og:title" content="Se presentó la 2° Fiesta de la Naranja de Ombligo" />
    <meta property="og:description" content="Despu&eacute;s de una exitosa primera edici&oacute;n, la propuesta se renueva con una mayor cantidad de participantes.La apertura oficial de la fiesta ser&aacut" />
    <meta property="og:image" content="http://www.sanpedroinforma.com.ar/assets/image/17109/se-presento-la-2-fiesta-de-la-naranja-de-ombligo.jpg?x=320" />
    <!-- CANONICAL URL -->		
    <script src="/cdn-cgi/apps/head/r9r7B7piIq6_FPvru4RG26EzlT0.js"></script><link rel="canonical" href="http://www.sanpedroinforma.com.ar/nota/121719" />
    <link rel="alternate" type="application/rss+xml" title="Se presento la 2 Fiesta de la Naranja de Ombligo" href="http://sanpedroinforma.com.ar/statics/sanpedroinforma/rss.xml" /> 

    
    <!-- STYLES -->		
<link rel="stylesheet" type="text/css" href="/assets/styles/01.reset.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/02.grid.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/03.font-awesome.min.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/04.font-astrology.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/05.cerabox.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/06.diariojudicial.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/06.mercado.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/menu-principal.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/cabezal-imagenes.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/imagen-libre.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/cabezal.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/nota-detalle-titulo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/nota-detalle-cuerpo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/banner.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/nota-detalle-comentarios.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/nota-detalle-relacionadas.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/enlace-publicidad.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/notas-mas-leidas.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/sanpedroinforma/pie.css" />
    

    <!-- STYLES IN-LINE -->		
<style>.columna_1687{position:relative;z-index:1;}.columna_1671{position:relative;z-index:2;}.columna_1673{position:relative;z-index:2;}.columna_1686{max-width:100%;}.columna_1674{padding-top:30px;margin-top:30px;border-top:1px solid#333;position:relative;z-index:2;}.columna_1669{max-width:85%;}.columna_1668{background:#000;margin-left:0;margin-right:0;margin-bottom:30px;min-height:600px;padding:0;}.columna_1693{padding:0;}.columna_1683{padding:0;}</style>

    
    <!-- SCRIPTS -->		
    <script  src="/assets/scripts/01.core.js"></script>
    <script  src="/assets/scripts/02.more.js"></script>
    <script  src="/assets/scripts/03.html5.min.js"></script>
    <script  src="/assets/scripts/04.grid.js"></script>
    <script  src="/assets/scripts/05.elements.js"></script>
    <script  src="/assets/scripts/06.slider.js"></script>
    <script  src="/assets/scripts/07.poll.js"></script>
    <script  src="/assets/scripts/07.poll.radiobuttons.js"></script>
    <script  src="/assets/scripts/08.responsive.js"></script>
    <script  src="/assets/scripts/09.cerabox.js"></script>
    <script  src="/assets/scripts/flowplayer.js"></script>
    <script  src="/assets/scripts/html2canvas.js"></script>
    <script  src="/assets/scripts/frontend/sanpedroinforma/nav.js"></script>
    

    <meta property="fb:pages" content="126873397334294" />
    
    <!-- FAVICONS -->    
    <link rel="icon" type="image/x-icon" href="/assets/_frontend/icons/sanpedroinforma/favicon.ico">
    <link rel="shortcut icon" type="image/x-icon" href="/assets/_frontend/icons/sanpedroinforma/favicon.ico">    
    
    <link rel="apple-touch-icon" sizes="57x57"        href="/assets/_frontend/icons/sanpedroinforma/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"        href="/assets/_frontend/icons/sanpedroinforma/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"        href="/assets/_frontend/icons/sanpedroinforma/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"        href="/assets/_frontend/icons/sanpedroinforma/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"      href="/assets/_frontend/icons/sanpedroinforma/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/sanpedroinforma/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32"   href="/assets/_frontend/icons/sanpedroinforma/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96"   href="/assets/_frontend/icons/sanpedroinforma/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16"   href="/assets/_frontend/icons/sanpedroinforma/favicon-16x16.png">    
    <link rel="manifest"                              href="/assets/_frontend/icons/sanpedroinforma/manifest.json">
    <meta name="msapplication-TileImage"  content="/assets/_frontend/icons/sanpedroinforma/ms-icon-144x144.png">
    <meta name="msapplication-TileColor"  content="#ffffff">
    <meta name="theme-color"              content="#ffffff">
    
    <!-- GOOGLE ANALITYCS -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6263959121839101",
    enable_page_level_ads: true
  });
</script>
<script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-55082632-1", "sanpedroinforma.com.ar" );						
			ga("create", "UA-37390364-1", "sanpedroinforma.cmseditorial",{ "name": "1" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script>		
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19984440" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    
    <!-- shareaholic.com -->
    <script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='33026852c9cf0f758c0e2b751e505927' async='async'></script>

        
  </head>
  <body class="grid-85">
        
    <!-- Begin Body Scripts -->    
    
    <!-- End Body Scripts -->    
    <!-- Begin Content HTML-->    
    <div class="plantilla "> <div class="column large-12 medium-12 small-12 columna_1668"> <div class="row columna_1669"> <div class="column large-12 medium-12 small-0 "> <nav class="sanpedroinforma menu-principal"> <div class="responsive-logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></div> <div class="responsive-button"> <i class="fa fa-bars"></i> <ul> <li class="logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></li> <li class="social"> <a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> <a href="/rss.html"><i class="fa fa-rss"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/interes-general.html">Interes General</a></li> <li><a href="/politica.html">Politica</a></li> <li><a href="/deportes.html">Deportes</a></li> <li><a href="/sociedad.html">Sociedad</a></li> <li><a href="/contacto.html">Contacto</a></li> <li> <section class="radio"> <a href="/radio.php" onclick="javascript:window.open(this.href, 'radioFMGenesis', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=450,width=300,top=0,left=0');return false;" target="_blank" >FM Genesis - en vivo! <span></span></a> </section> </li> </ul> </div> <ul> <li class="logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></li> <li class="social"> <a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> <a href="/rss.html"><i class="fa fa-rss"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/interes-general.html">Interes General</a></li> <li><a href="/politica.html">Politica</a></li> <li><a href="/deportes.html">Deportes</a></li> <li><a href="/sociedad.html">Sociedad</a></li> <li><a href="/contacto.html">Contacto</a></li> <li class="fecha">San Pedro, lunes 16 de julio de 2018</li> </ul> </nav> </div> <div class="column large-12 medium-12 small-8 columna_1686"> <div class="column large-12 medium-12 small-0 columna_1687"> <section class="sanpedroinforma cabezal-imagenes "> <img src="http://public.sanpedroinforma.com.ar/imagen_libre/000/024/808/000024808.png" alt="Imagen Cabezal 01" title="Imagen Cabezal 01"/> </section> </div> <div class="column large-4 medium-4 small-12 columna_1671"> <figure class="sanpedroinforma imagen-libre" style="padding: 65px 0 65px 0;"> <img src="http://public.sanpedroinforma.com.ar/imagen_libre/000/024/807/000024807.png" alt="Logo San Pedro Informa" title="Logo San Pedro Informa"/> </figure> </div> <div class="column large-8 medium-8 small-0 columna_1673"> <header class="sanpedroinforma cabezal"> <section class="column large-12 medium-12 small-12"> <section class="clima pull-right"> <figure class="pull-left"> <img src="http://www.meteored.com.ar/widget/css/galeria17/g7.png"/> </figure> <section class="pull-left"> <h1>13&deg;</h1> <h2>Cielos cubiertos con lluvias débiles</h2> </section> </section> </section> <section class="column large-12 medium-12 small-12"> <section class="social-icons pull-right"> <ul> <li><a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a></li> <li><a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a></li> <li><a href="/buscador.html"><i class="fa fa-search"></i></a></li> <li><a href="/statics/sanpedroinforma/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li> </ul> </section> <section class="radio pull-right"> <a href="/radio.php" onclick="javascript:window.open(this.href, 'radioFMGenesis', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=480,width=300,top=0,left=0');return false;" target="_blank" >FM Genesis - en vivo! <span></span></a> </section> </section> </header> </div> </div> <div class="column large-0 medium-0 small-4 "> <nav class="sanpedroinforma menu-principal"> <div class="responsive-logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></div> <div class="responsive-button"> <i class="fa fa-bars"></i> <ul> <li class="logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></li> <li class="social"> <a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> <a href="/rss.html"><i class="fa fa-rss"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/interes-general.html">Interes General</a></li> <li><a href="/politica.html">Politica</a></li> <li><a href="/deportes.html">Deportes</a></li> <li><a href="/sociedad.html">Sociedad</a></li> <li><a href="/contacto.html">Contacto</a></li> <li> <section class="radio"> <a href="/radio.php" onclick="javascript:window.open(this.href, 'radioFMGenesis', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=450,width=300,top=0,left=0');return false;" target="_blank" >FM Genesis - en vivo! <span></span></a> </section> </li> </ul> </div> <ul> <li class="logo"><img src="/images/logo_san_pedro_chico.png" alt="" title=""/></li> <li class="social"> <a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/110124479473021520485" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> <a href="/rss.html"><i class="fa fa-rss"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/interes-general.html">Interes General</a></li> <li><a href="/politica.html">Politica</a></li> <li><a href="/deportes.html">Deportes</a></li> <li><a href="/sociedad.html">Sociedad</a></li> <li><a href="/contacto.html">Contacto</a></li> <li class="fecha">San Pedro, lunes 16 de julio de 2018</li> </ul> </nav> </div> <div class="column large-12 medium-12 small-12 columna_1674"> <article class="sanpedroinforma nota-detalle-titulo"> <ol class="breadcrumb pull-left"> <li itemprop="articleSection"><a href="">Sociedad </a></li> </ol> <br/> <h2 class="pull-left">Se realiza el próximo fin de semana</h2> <div class="clearfix"></div> <h1 itemprop="name">Se presentó la 2° Fiesta de la Naranja de Ombligo</h1> <p><p>Despu&eacute;s de una exitosa primera edici&oacute;n, la propuesta se renueva con una mayor cantidad de participantes.La apertura oficial de la fiesta ser&aacute; el viernes con la 2&deg; edici&oacute;n de la Mesa de Citricultura y Fruticultura.&nbsp;</p> </p> <article> </div> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 "> </div> <div class="column large-8 medium-6 small-12 "> <article class="sanpedroinforma nota-detalle-cuerpo"> <section class="row imagenes clearfix" data-behavior="slider" data-behavior-options="{'left':'.slider i.fa-chevron-left','right':'.slider i.fa-chevron-right','container':'.slider .contenedor','slides':'.slider .contenedor figure','timer':'5000'}"> <section class="slider"> <i class="fa fa-chevron-left"></i> <i class="fa fa-chevron-right"></i> <section class="contenedor"> <figure data-behavior="element-set-width-parent" data-behavior-options="{'parent':'section.slider'}"> <a href="#"><i class="fa fa-search-plus"></i> Ampliar imagen</a> <img data-responsive src="/assets/image/17109/se-presento-la-2-fiesta-de-la-naranja-de-ombligo.jpg" alt="Se presentó la 2° Fiesta de la Naranja de Ombligo" title="Se presentó la 2° Fiesta de la Naranja de Ombligo"/> <figcaption>Se presentó la 2° Fiesta de la Naranja de Ombligo </figcaption> </figure> </section> </section> </section> <section class="row autor-social clearfix"> <section class="column large-6 medium-6 small-12 autor"> <h1>Por: <a href="#">San Pedro Informa</a></h1> <time itemprop="datePublished" datetime="2018-07-16 18:39:12" class="pull-left"> 16.07.2018 | 18:39Hs. </time> </section> <section class="column large-6 medium-6 small-12 share" cms-js="element-social-count" cms-js-options="{'type':'nota','param':'121719'}"> <a href="whatsapp://send?text=Se presentó la 2° Fiesta de la Naranja de Ombligo - http://www.sanpedroinforma.com.ar/nota/121719" class="pull-right" data-behavior='element-show-mobile'><i class="fa fa-phone"></i></a> <a href="#" class="pull-right"><i class="fa fa-comment"></i><p>0</p></a> <a href="https://plus.google.com/share?url=http://www.sanpedroinforma.com.ar/nota/121719" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-google-plus"></i><p>0</p></a> <a href="https://twitter.com/share?url=http://www.sanpedroinforma.com.ar/nota/121719&text=Se presentó la 2° Fiesta de la Naranja de Ombligo&via=sanpedroinforma" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-twitter"></i><p>0</p></a> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sanpedroinforma.com.ar%2Fnota%2F121719&t=Se presentó la 2° Fiesta de la Naranja de Ombligo" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-facebook"></i><p>0</p></a> </section> </section> <section class="cuerpo"> <p>En el Sal&oacute;n de la Direcci&oacute;n de Turismo de la Municipalidad de San Pedro y con la participaci&oacute;n de representantes de todos los sectores vinculados con su organizaci&oacute;n, se present&oacute; este lunes la 2&deg; edici&oacute;n de la Fiesta de la Naranja de Ombligo que tendr&aacute; lugar el pr&oacute;ximo fin de semana en la Plazoleta Fray Cayetano Rodr&iacute;guez. Despu&eacute;s de una exitosa primera edici&oacute;n, la propuesta se renueva con una mayor cantidad de participantes. Los organizadores coinciden en la importancia de respaldar esta iniciativa tan ligada a la historia de la producci&oacute;n sampedrina, para acompa&ntilde;ar un momento en el que se intenta recuperar su din&aacute;mica y adem&aacute;s para regenerar alrededor de ella el atractivo tur&iacute;stico que posee.</p> <p>A lo largo de la conferencia hablaron de las actividades que se desarrollaron durante el viernes 20, comenzando con una&nbsp;</p> <p>&nbsp;</p> <p>La apertura oficial de la fiesta ser&aacute; el viernes con la 2&deg; edici&oacute;n de la Mesa de Citricultura y Fruticultura en el mismo sal&oacute;n y el resto de la agenda abierta al p&uacute;blico ser&aacute; en la Plazoleta Fray Cayetano Rodr&iacute;guez</p> <p>&nbsp;</p> <p>En el Sal&oacute;n de la Direcci&oacute;n de Turismo de la Municipalidad de San Pedro y con la participaci&oacute;n de representantes de todos los sectores vinculados con su organizaci&oacute;n, se present&oacute; este lunes la 2&deg; edici&oacute;n de la Fiesta de la Naranja de Ombligo que tendr&aacute; lugar el pr&oacute;ximo fin de semana en la Plazoleta Fray Cayetano Rodr&iacute;guez. Despu&eacute;s de una exitosa primera edici&oacute;n, la propuesta se renueva con una mayor cantidad de participantes. Los organizadores coinciden en la importancia de respaldar esta iniciativa tan ligada a la historia de la producci&oacute;n sampedrina, para acompa&ntilde;ar un momento en el que se intenta recuperar su din&aacute;mica y adem&aacute;s para regenerar alrededor de ella el atractivo tur&iacute;stico que posee.</p> <p>A lo largo de la conferencia hablaron de las actividades que se desarrollaron durante el viernes 20, comenzando con una&nbsp;</p> <p>&nbsp;</p> <p>La apertura oficial de la fiesta ser&aacute; el viernes con la 2&deg; edici&oacute;n de la Mesa de Citricultura y Fruticultura en el mismo sal&oacute;n y el resto de la agenda abierta al p&uacute;blico ser&aacute; en la Plazoleta Fray Cayetano Rodr&iacute;guez</p> </section> <p class="corte"></p> <br/> <section class="url"> <strong>Enlace permanente:</strong> <a itemprop="url" href="http://www.sanpedroinforma.com.ar/nota/121719">http://www.sanpedroinforma.com.ar/nota/121719</a> </section> <section class="interes" data-id="121719" data-behavior="poll_news" data-behavior-options="{ 'cookie_name' : 'poll_news_121719', 'options' : 'table td button', 'results' : 'table td div.result', 'prevs' : 'table td div.prev' }"> <h1>&iquest;TE GUST&Oacute; LA NOTA?</h1> <table> <tr> <td> <button class="s1" data-id="si">SI</button> <div class="result" data-id="si" total="0" votos="0">SI: 0%</div> <div class="prev">-</div> </td> <td> <button class="s2" data-id="no">NO</button> <div class="result" data-id="no" total="0" votos="0">NO: 0%</div> <div class="prev">-</div> </td> <td> <button class="s3" data-id="nsnc">NS/NC</button> <div class="result" data-id="nsnc" total="0" votos="0">NS/NC: 0%</div> <div class="prev">-</div> </td> </tr> </table> </select> <img src="/visitas/121719" alt="visitas" title="visitas" /> </article> <section class="sanpedroinforma banner" style="padding: 0 0 30px 0;"> <section class="pieza" data-behavior="element-resize-childrens" data-behavior-options="{'x':'728','y':'90'}"> <div id="CMS-adserver-537ffa3229e5dbdba029b46847b7d9a5"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- San Pedro Informa 01 --> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="2394864530"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> </section> <section class="sanpedroinforma nota-detalle-comentarios"> <h1> <hr/><span>comentarios</span> </h1> <br/> <a name="comentarios"></a> <div id="fb-root"></div> <div class="fb-comments" data-href="http://www.sanpedroinforma.com.ar/nota/121719" data-width="100%" data-numposts="10" data-colorscheme="light"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=136588983066885&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script> </section> <section class="sanpedroinforma nota-detalle-relacionadas"> <h1> <hr/><span>Relacionadas</span> </h1> <article class=""> <figure> <a href="/nota/121293/sociedad/repararon-el-cruce-a-nivel-del-ingreso-a-la-ciudad.html"><img data-responsive src="/assets/image/16532/repararon-el-cruce-a-nivel-del-ingreso-a-la-ciudad.jpg" alt="Repararon el cruce a nivel del ingreso a la ciudad" title="Repararon el cruce a nivel del ingreso a la ciudad"/></a> </figure> <h2>Lo arregló el personal municipal</h2> <h3><a href="/nota/121293/sociedad/repararon-el-cruce-a-nivel-del-ingreso-a-la-ciudad.html">Repararon el cruce a nivel del ingreso a la ciudad</a></h3> </article> <article class="no-margin clearfix"> <figure> <a href="/nota/121288/sociedad/el-tren-hara-mas-rapido-el-trayecto-entre-san-nicolas-y-buenos-aires.html"><img data-responsive src="/assets/image/16527/el-tren-hara-mas-rapida-el-trayecto-entre-san-nicolas-y-buenos-aires.jpg" alt="El tren hará más rápida el trayecto entre San Nicolás y Buenos Aires" title="El tren hará más rápida el trayecto entre San Nicolás y Buenos Aires"/></a> </figure> <h2>Incluye a San Pedro</h2> <h3><a href="/nota/121288/sociedad/el-tren-hara-mas-rapido-el-trayecto-entre-san-nicolas-y-buenos-aires.html">El tren hará más rápido el trayecto entre San Nicolás y Buenos Aires</a></h3> </article> <div class="clearfix"></div> <article class=""> <figure> <a href="/nota/121285/sociedad/habilitaron-la-nueva-casilla-de-turismo.html"><img data-responsive src="/assets/image/16524/habilitaron-la-nueva-casilla-de-turismo.jpg" alt="Habilitaron la nueva casilla de turismo" title="Habilitaron la nueva casilla de turismo"/></a> </figure> <h2>Demolerán la oficina de Mitre y Tres de Febrero</h2> <h3><a href="/nota/121285/sociedad/habilitaron-la-nueva-casilla-de-turismo.html">Habilitaron la nueva casilla de turismo</a></h3> </article> <article class="no-margin clearfix"> <figure> <a href="/nota/121282/sociedad/investigan-el-fallecimiento-de-una-mujer.html"><img data-responsive src="/assets/image/16521/investigan-el-fallecimiento-de-una-mujer.jpg" alt="Investigan el fallecimiento de una mujer" title="Investigan el fallecimiento de una mujer"/></a> </figure> <h2>Fue hallada en la noche de domingo</h2> <h3><a href="/nota/121282/sociedad/investigan-el-fallecimiento-de-una-mujer.html">Investigan el fallecimiento de una mujer</a></h3> </article> <div class="clearfix"></div> </section> <section class="sanpedroinforma banner" style="padding: 0 0 0 0;"> <section class="pieza" data-behavior="element-resize-childrens" data-behavior-options="{'x':'970','y':'250'}"> <div id="CMS-adserver-537ffa3229e5dbdba029b46847b7d9a5"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- San Pedro Informa - contenido relacionado 2 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6263959121839101" data-ad-slot="4070453338" data-ad-format="autorelaxed"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> </section> </div> <div class="column large-4 medium-6 small-12 "> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-537ffa3229e5dbdba029b46847b7d9a5"> <a href="http://www.coopser.com.ar" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/067/944/000067944.gif" alt="COOPSER" title="COOPSER"/></a> </div> </section> </section> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-537ffa3229e5dbdba029b46847b7d9a5"> <a href="https://es-la.facebook.com/Megashinedetailing" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/067/415/000067415.gif" alt="Mega Shine" title="Mega Shine"/></a> </div> </section> </section> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-537ffa3229e5dbdba029b46847b7d9a5"> <a href="https://www.facebook.com/dubai.loungemore/?rf=1526445664254105" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/065/017/000065017.gif" alt="Dubai Lounge & More" title="Dubai Lounge & More"/></a> </div> </section> </section> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-537ffa3229e5dbdba029b46847b7d9a5"> <a href="http://www.lasegunda.com.ar/" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/028/083/000028083.gif" alt="La Segunda Seguros Generales" title="La Segunda Seguros Generales"/></a> </div> </section> </section> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-537ffa3229e5dbdba029b46847b7d9a5"> <a href="http://mutualdeseguridadsocial.com/" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/028/074/000028074.gif" alt="Mutual de Seguridad Social" title="Mutual de Seguridad Social"/></a> </div> </section> </section> <section class="sanpedroinforma notas-mas-leidas"> <h1> <hr/><span>LAS M&Aacute;S LE&Iacute;DAS</span> </h1> <article> <h1><a href="/nota/119019/interes-general/clientes-y-comerciantes-evitaron-robo-en-el-maxikiosco-calabaza.html">Clientes y comerciantes evitaron robo en el maxikiosco Calabaza</a></h1> </article> <article> <h1><a href="/nota/119020/interes-general/dr-aldazabal-barbieri-hizo-en-promedio-una-casa-cada-cinco-dias.html">Dr. Aldazabal: “Barbieri hizo en promedio una casa cada cinco días” </a></h1> </article> </section> <section class="sanpedroinforma banner" style="padding: 0 0 30px 0;"> <section class="pieza" data-behavior="element-resize-childrens" data-behavior-options="{'x':'300','y':'250'}"> <div id="CMS-adserver-537ffa3229e5dbdba029b46847b7d9a5"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- San Pedro Informa 02 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="5348330931"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> </section> </div> <div class="column large-12 medium-12 small-12 "> </div> <div class="column large-8 medium-6 small-12 "> </div> <div class="column large-4 medium-6 small-12 "> </div> <div class="column large-12 medium-12 small-12 columna_1693"> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 columna_1683"> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza" data-behavior="element-resize-childrens" data-behavior-options="{'x':'100%','y':'100%'}"> <div id="CMS-adserver-537ffa3229e5dbdba029b46847b7d9a5"> <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab" width="100%" height="100%"> <param name="movie" value="http://public.sanpedroinforma.com.ar/publicidades/000/069/480/000069480.php" /> <embed src="http://public.sanpedroinforma.com.ar/publicidades/000/069/480/000069480.php" width="100%" height="100%" type="application/x-shockwave-flash" pluginspage="http://www.adobe.com/go/getflashplayer" /> <noscript><a href="http://www.sanpedro.gov.ar" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/033/504/000033504.gif" alt="Municipalidad de San Pedro" title="Municipalidad de San Pedro"/></a></noscript> </object> </div> </section> </section> <section class="sanpedroinforma enlace-publicidad" style="padding: 0 0 30px 0;"> <section class="pieza"> <div id="CMS-adserver-537ffa3229e5dbdba029b46847b7d9a5"> <a href="http://www.mitreautomotores.com.ar/" target="_blank" rel="nofollow"><img src="http://public.sanpedroinforma.com.ar/publicidades/000/067/416/000067416.gif" alt="Mitre Automotores" title="Mitre Automotores"/></a> </div> </section> </section> <footer class="sanpedroinforma pie"> <section class="row"> <section class="column large-6 medium-4 small-12"> <div class="logo"><a href="/"><img src="/images/logo_san_pedro_chico" alt="" title=""/></a></div> </section> <section class="column large-6 medium-8 small-12"> <div class="social-icons pull-right"> <ul> <li><a href="http://www.twitter.com/@sanpedroinforma" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://www.facebook.com/sanpedroinforma" target="_blank"><i class="fa fa-facebook"></i></a></li> </ul> </div> </section> </section> <section class="row"> <section class="column large-6 medium-6 small-12"> <div class="copyright">&copy; Copyright 2018. Todos los derechos reservados. San Pedro Informa.</div> </section> <section class="column large-6 medium-6 small-12"> <div class="generator-cmseditorial"><a href="http://www.cmseditorial.com" target="_blank"><img src="http://www.cmseditorial.com/powered_by_cmseditorial_elsolonline.png" alt="Powered by CMSEditorial&reg;" title="Powered by CMSEditorial&reg;"></a></div> </section> </section> </footer> </div> </div></div>
    
    <!-- End Content HTML-->    
    
  </body>
</html>